• Dan Nicholson's avatar
    autoconf: Error for incompatible version of libdrm · cc77e8f1
    Dan Nicholson authored
    The DRI modules can only be built against libdrm master (currently
    version 2.3.1), so this should be enforced to save people from trying to
    build against older versions.
    
    Added a section at the top of the script to consolidate all required
    versions.
    cc77e8f1
Name
Last commit
Last update
bin Loading commit data...
configs Loading commit data...
docs Loading commit data...
doxygen Loading commit data...
include Loading commit data...
progs Loading commit data...
src Loading commit data...
vms Loading commit data...
windows Loading commit data...
.gitattributes Loading commit data...
.gitignore Loading commit data...
Makefile Loading commit data...
Makefile.DJ Loading commit data...
Makefile.mgw Loading commit data...
autogen.sh Loading commit data...
configure.ac Loading commit data...
descrip.mms Loading commit data...
mms-config. Loading commit data...