• Tim-Philipp Müller's avatar
    Throw an error if autotools versions are too old. We require automake 1.7 or... · 280ce443
    Tim-Philipp Müller authored
    Throw an error if autotools versions are too old. We require automake 1.7 or newer (#346054). Add gst-autogen.sh to c...
    
    Original commit message from CVS:
    * Makefile.am:
    * autogen.sh:
    * gst-autogen.sh:
    Throw an error if autotools versions are too old. We require
    automake 1.7 or newer (#346054). Add gst-autogen.sh to check
    for this.
    * COPYING:
    Add placeholder COPYING file so it doesn't get overwritten
    by a GPL one by automake.
    280ce443
Name
Last commit
Last update
common @ a98b370b Loading commit data...
gst-app Loading commit data...
gst-plugin Loading commit data...
.gitmodules Loading commit data...
COPYING.LIB Loading commit data...
COPYING.MIT Loading commit data...
README Loading commit data...