• Arun Raghavan's avatar
    pulse: Drop support for PA versions before 0.9.16 · 04786a6d
    Arun Raghavan authored
    This drops support fof PulseAudio versions prior to 0.9.16, which was
    released about 1.5 years ago. Testing with very old versions is not
    feasible and we don't want to maintain 2 independent code-paths.
    04786a6d
pulsesrc.c 36.3 KB