• Kristian Høgsberg's avatar
    configure.ac: Lower git master version to 1.0.90 · 9d2db599
    Kristian Høgsberg authored
    The idea was to use 1.1.0 for the git master version, so that git master
    would always be newer than any release or 1.1.x version.  This means
    we have to skip 1.1 as a release, which turns out to be confusing.
    
    We can just use version 1.0.90 instead, which lets us call the next
    release 1.1.0.
    9d2db599
configure.ac 4.04 KB