• alexagv's avatar
    Add libvpx to brew install · e56b9e48
    alexagv authored
    brew install gst-plugins-good does not include libvpx by default causing the rtpfecserver example to fail as it uses vp8enc
    e56b9e48
README.md 7.3 KB