Commit be646e78 authored by Sebastian Dröge's avatar Sebastian Dröge 🍵

Update to muldiv 0.2

parent 74291382
......@@ -23,7 +23,7 @@ glib = { git = "https://github.com/gtk-rs/glib" }
num-rational = { version = "0.1.38", default-features = false, features = [] }
lazy_static = "1.0"
futures-core = { version = "0.2", optional = true }
muldiv = "0.1.1"
muldiv = "0.2"
[build-dependencies.rustdoc-stripper]
version = "0.1"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment