Skip to content

Bump minimum meson version

While compiling, I got the following warning:

WARNING: Project targeting '>= 0.46.0' but tried to use feature introduced in '0.52.0': include_type arg in dependency

This PR updates the minimum version

Merge request reports