Commit 892e86ad authored by Gert Wollny's avatar Gert Wollny Committed by Gert Wollny

configure: Set minimum gbm version to 18.0.0

Closes #134Signed-off-by: Gert Wollny's avatarGert Wollny <gert.wollny@collabora.com>
Reviewed-by: default avatarEmil Velikov <emil.velikov@collabora.com>
parent 4e0a1740
Pipeline #66630 passed with stages
in 8 minutes and 12 seconds