Commit 27d41809 authored by Jan Schmidt's avatar Jan Schmidt
Browse files

configure.ac: Bump plugins-base requirement to 0.10.16 for the gst_video_format_*

Original commit message from CVS:
* configure.ac:
Bump plugins-base requirement to 0.10.16 for the gst_video_format_*
API.
parent 6baec659
2008-01-31 Jan Schmidt <Jan.Schmidt@sun.com>
* configure.ac:
Bump plugins-base requirement to 0.10.16 for the gst_video_format_*
API.
2008-01-31 Jan Schmidt <jan.schmidt@sun.com>
 
* configure.ac:
......
......@@ -47,7 +47,7 @@ AM_PROG_LIBTOOL
dnl *** required versions of GStreamer stuff ***
GST_REQ=0.10.15.1
GSTPB_REQ=0.10.15
GSTPB_REQ=0.10.16
dnl *** autotools stuff ****
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment