Commit 12fde4cf authored by Tim-Philipp Müller's avatar Tim-Philipp Müller 🐠
Browse files

configure.ac: We need core/base 0.10.15 or later.

Original commit message from CVS:
* configure.ac:
We need core/base 0.10.15 or later.
parent 760ba005
2007-12-11 Tim-Philipp Müller <tim at centricular dot net>
* configure.ac:
We need core/base 0.10.15 or later.
2007-12-11 Wim Taymans <wim.taymans@collabora.co.uk>
 
Patch by: Mark Nauwelaerts <manauw skynet be>
......
......@@ -46,8 +46,8 @@ dnl AS_LIBTOOL_TAGS
AM_PROG_LIBTOOL
dnl *** required versions of GStreamer stuff ***
GST_REQ=0.10.14.1
GSTPB_REQ=0.10.13.1
GST_REQ=0.10.15
GSTPB_REQ=0.10.15
dnl *** autotools stuff ****
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment