Commit 0996886e authored by Nicolas Dufresne's avatar Nicolas Dufresne

meson: Unify required version to 0.40.1

parent e3f29db3
project('gst-plugins-good', 'c',
version : '1.14.2',
meson_version : '>= 0.36.0',
meson_version : '>= 0.40.1',
default_options : [ 'warning_level=1',
'buildtype=debugoptimized' ])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment