• Tim-Philipp Müller's avatar
    configure.ac: Bump Gtk+ requirement to 2.12.0 for gtk_range_set_fill_level... · 712c625b
    Tim-Philipp Müller authored
    configure.ac: Bump Gtk+ requirement to 2.12.0 for gtk_range_set_fill_level (NB: this only affects compilation of some...
    
    Original commit message from CVS:
    * configure.ac:
    Bump Gtk+ requirement to 2.12.0 for gtk_range_set_fill_level
    (NB: this only affects compilation of some of the examples).
    Remove some configure.ac cruft that's not needed any longer.
    712c625b
configure.ac 21 KB