Commit c317087a authored by Albert Astals Cid's avatar Albert Astals Cid Committed by Albert Astals Cid
Browse files

Stop requiring gcc 4.9

We now just support whatever Ubuntu 16.04 has as minimum (gcc 5.4.0)
parent 9068f1c0
Pipeline #25519 passed with stages
in 50 minutes and 44 seconds