Commit 5172383d authored by Matt Turner's avatar Matt Turner Committed by Kenneth Graunke

configure.ac: bump AC_PREREQ to 2.60

All other xorg modules require at least 2.60 (released in 2006), so we
may as well increase it to match.  It's also doubtful anyone tests the
build with 2.59 (from 2003), so it may not even work anyway.
parent 5a478976
dnl Process this file with autoconf to create configure.
AC_PREREQ([2.59])
AC_PREREQ([2.60])
dnl Versioning - scrape the version from configs/default
m4_define([mesa_version],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment