GitLab will be down for maintenance this Sunday 13th June, from approx 7-11am UTC. This is for a PostgreSQL migration. See the tracker issue for more informations.

Commit 545d5471 authored by David Schleef's avatar David Schleef
Browse files

apparently we require a newer version of gnome-vfs

Original commit message from CVS:
apparently we require a newer version of gnome-vfs
parent f2fb7149
......@@ -72,6 +72,7 @@ libdvdnav (for the dvdnavsrc)
libesound (for the esd sink
ftp.gnome.org/pub/GNOME/stable/sources/esound)
gnome-vfs (for the gnome-vfs src)
>= 2.4.0
libgsm (for the gsm plugin)
http://kbs.cs.tu-berlin.de/~jutta/toast.html
sdl (for the sdl sink)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment