Commit 5a49fa9b authored by Jakob Bornecrantz's avatar Jakob Bornecrantz

cmake: Build minimum version

Ubuntu 18.04 is the only debian based distro currently that doesn't have
cmake 3.13 packaged. And Ubuntu 18.04 is not supported for other reasons.

Closes #50
parent f9743018
Pipeline #108094 passed with stages
in 2 minutes and 8 seconds