Commit 2004ff00 authored by Dylan Baker's avatar Dylan Baker Committed by Rhys Kidd

README.md: Note that python 2.7 or >=3.4 is supported

Reviewed-by: Rhys Kidd's avatarRhys Kidd <rhyskidd@gmail.com>
Reviewed-by: Dylan Baker's avatarDylan Baker <dylan@pnwbakers.com>
parent 7356bdd0
......@@ -30,7 +30,7 @@ The original tests have been taken from
First of all, you need to make sure that the following are installed:
- Python 2.7.x
- Python 2.7.x or >=3.4
- Python Mako module
- numpy (http://www.numpy.org)
- six (https://pypi.python.org/pypi/six)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment