• George Kiagiadakis's avatar
    meson: depend on pipewire 0.3.26 · ed6184a7
    George Kiagiadakis authored
    Not really a hard requirement, wrt libpipewire API, but it's
    hard to keep runtime compatibility with earlier versions when
    it comes to configuration options
    ed6184a7