0.6.1

parent e09ba2b9
# gstreamer-vaapi package version number
m4_define([gst_vaapi_major_version], [0])
m4_define([gst_vaapi_minor_version], [6])
m4_define([gst_vaapi_micro_version], [0])
m4_define([gst_vaapi_micro_version], [1])
m4_define([gst_vaapi_pre_version], [0])
m4_define([gst_vaapi_version],
[gst_vaapi_major_version.gst_vaapi_minor_version.gst_vaapi_micro_version])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment