Commit 67f9ee47 authored by Sebastian Dröge's avatar Sebastian Dröge 🍵

Update gl_generator dependency to 0.10

parent e804ef4d
......@@ -31,7 +31,7 @@ pangocairo = { git = "https://github.com/gtk-rs/pangocairo", optional = true }
glutin = { git = "https://github.com/ceyusa/glutin", branch="native-display", optional = true }
[build-dependencies]
gl_generator = { version = "0.9", optional = true }
gl_generator = { version = "0.10", optional = true }
[features]
gst-player = ["gstreamer-player"]
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment