Commit d0da2dc1 authored by David I. Lehn's avatar David I. Lehn

require GStreamer core 0.5.1.1

Original commit message from CVS:
require GStreamer core 0.5.1.1
parent 0a5f74f8
......@@ -6,6 +6,8 @@
* gstreamer/Makefile.am: ignore gstcompat.h
* configure.ac: require GStreamer core 0.5.1.1
2003-01-04 David I. Lehn <dlehn@users.sourceforge.net>
* gstreamer/gstreamer.override, gstreamer/gstreamer-extra.defs: add
......
......@@ -12,7 +12,7 @@ m4_define(pygtk_required_version, 1.99.14)
m4_define(glib_required_version, 2.0.0)
m4_define(gtk_required_version, 2.0.0)
m4_define(gstreamer_required_version, 0.5.0)
m4_define(gstreamer_required_version, 0.5.1.1)
m4_define(gstreamer_majorminor, 0.5)
AC_INIT(gst-python, gst_python_version,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment