Commit 67574b3a authored by Tim-Philipp Müller's avatar Tim-Philipp Müller 🐠

meson: bump version and bump meson requirement

Adjust meson requirement to same as used in other modules.
parent 25b98c1e
project('gst-python', 'c', 'cpp',
version : '1.11.0.1',
meson_version : '>= 0.33.0',
version : '1.11.1.1',
meson_version : '>= 0.36.0',
default_options : [ 'warning_level=1',
'c_std=gnu99',
'buildtype=debugoptimized' ])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment