Commit 5786a76d authored by Johan Dahlin's avatar Johan Dahlin

Forgot, 2.0.0->1.99.4

Original commit message from CVS:
Forgot, 2.0.0->1.99.4
parent 2d90fb9b
......@@ -22,7 +22,7 @@ dnl Add parameters for aclocal
ACLOCAL="$ACLOCAL -I common/m4 $ACLOCAL_FLAGS"
dnl required versions of other packages
AC_SUBST(PYGTK_REQ, 2.0.0)
AC_SUBST(PYGTK_REQ, 1.99.4)
AC_SUBST(GLIB_REQ, 2.0.0)
AC_SUBST(GTK_REQ, 2.0.0)
AC_SUBST(GST_REQ, 0.7.6)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment