Commit 2f0bd772 authored by Sebastian Dröge's avatar Sebastian Dröge 🍵

configure: Depend on gstreamer 1.9.2.1

parent 0f98e1ff
......@@ -38,7 +38,7 @@ AC_SUBST(ACLOCAL_AMFLAGS, "-I m4 -I common/m4")
dnl required versions of other packages
dnl Note that they are runtime requirements
AC_SUBST(GST_REQ, 1.9.2)
AC_SUBST(GST_REQ, 1.9.2.1)
AC_SUBST(PYGOBJECT_REQ, 3.0)
AC_DISABLE_STATIC
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment