• Johan Dahlin's avatar
    configure.ac (PYGTK_CODEGEN): Use built in code generator again and don't... · 90579783
    Johan Dahlin authored
    configure.ac (PYGTK_CODEGEN): Use built in code generator again and don't require 2.3.91, 2.0.0 should do fine (FC1 o...
    
    Original commit message from CVS:
    * configure.ac (PYGTK_CODEGEN): Use built in code generator again
    and don't require 2.3.91, 2.0.0 should do fine (FC1 ok, RH9 isn't)
    
    * TODO: Update
    
    * gst/interfaces.override, gst/play.override: Add typedef for
    python < 2.3
    
    * codegen/codegen.py: Readd :/
    90579783
__init__.py 233 Bytes