fixed requirement

Original commit message from CVS:
fixed requirement
parent d16d24c9
......@@ -74,7 +74,8 @@ make prefix=$RPM_BUILD_ROOT%{prefix} install
@USE_MAD_TRUE@%package -n gstreamer-mad
@USE_MAD_TRUE@Summary: Plugin using MAD for mp3 decoding
@USE_MAD_TRUE@Group: Libraries/Multimedia
@USE_MAD_TRUE@Requires: gstreamer = %{ver},gstreamer-plugin-libs
@USE_MAD_TRUE@Requires: gstreamer = %{ver}
@USE_MAD_TRUE@Requires: gstreamer-plugin-libs = %{ver}
@USE_MAD_TRUE@Requires: mad >= 0.13.0
@USE_MAD_TRUE@
@USE_MAD_TRUE@%description -n gstreamer-mad
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment