configure.ac: Bump version to 1.0.5

parent 5f68322d
AC_PREREQ([2.64])
AC_INIT([weston],
[1.0.4],
[https://bugs.freedesktop.org/enter_bug.cgi?product=Wayland&component=weston&version=1.0.4],
[1.0.5],
[https://bugs.freedesktop.org/enter_bug.cgi?product=Wayland&component=weston&version=1.0.5],
[weston],
[http://wayland.freedesktop.org/])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment