Commit c7c257b0 authored by Sebastian Dröge's avatar Sebastian Dröge 🍵

configure: Depend on gstreamer 1.9.2.1

parent aca4203c
......@@ -46,8 +46,8 @@ AG_GST_LIBTOOL_PREPARE
AS_LIBTOOL(GST, 902, 0, 902)
dnl *** required versions of GStreamer stuff ***
GST_REQ=1.9.2
GSTPB_REQ=1.9.2
GST_REQ=1.9.2.1
GSTPB_REQ=1.9.2.1
dnl *** autotools stuff ****
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment