Commit cad6e95c authored by Tim-Philipp Müller's avatar Tim-Philipp Müller
Browse files

Bump GLib requirement to implicit requirement

ie. >= 2.20 while we depend on core/base 0.10.31
parent 5c9458d1
......@@ -205,7 +205,7 @@ AC_CHECK_TYPE([struct ip_mreqn], [
dnl *** checks for dependency libraries ***
dnl GLib is required
AG_GST_GLIB_CHECK([2.18])
AG_GST_GLIB_CHECK([2.20])
dnl Orc
ORC_CHECK([0.4.11])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment