• sghctoma's avatar
    Set minimum Meson version to 0.48.0 · 1d017c1c
    sghctoma authored
    This commit sets the required Meson version to >=0.48.0, and removes the
    comment about building on FreeBSD requires an extra flag.
    1d017c1c