change from daniels

0 jobs for better-ci
latest yaml invalid error

Found errors in your .gitlab-ci.yml:

  • jobs:panfrost-t720-gles2:arm64:needs:need has an unsupported type
You can also test your .gitlab-ci.yml in CI Lint