Commit d3e98328 authored by Mathieu Duponchelle's avatar Mathieu Duponchelle 🐸

gstglfiltershader: don't try to link to "version" in doc

parent 1c85065d
......@@ -31,7 +31,7 @@
* ]|
* FBO (Frame Buffer Object) and GLSL (OpenGL Shading Language) are required.
* Depending on the exact OpenGL version chosen and the exact requirements of
* the OpenGL implementation, a #version header may be required.
* the OpenGL implementation, a `#version` header may be required.
*
* The following is a simple OpenGL ES (also usable with OpenGL 3 core contexts)
* passthrough shader with the required inputs.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment