Commit d6eb42ad authored by Steve Langasek's avatar Steve Langasek
Browse files

Update standards-version to 3.9.3.

parent f10f400d
...@@ -12,6 +12,7 @@ mountall (2.37) UNRELEASED; urgency=low ...@@ -12,6 +12,7 @@ mountall (2.37) UNRELEASED; urgency=low
in Debian vs. Ubuntu. in Debian vs. Ubuntu.
* Fix an inverted check for whether the change-mount mntctl has a * Fix an inverted check for whether the change-mount mntctl has a
different device name. different device name.
* Update standards-version to 3.9.3.
[ Raphaël Pinson ] [ Raphaël Pinson ]
* Honor nobootwait option for /var/* and /usr/* remote filesystems. * Honor nobootwait option for /var/* and /usr/* remote filesystems.
......
...@@ -3,7 +3,7 @@ Section: admin ...@@ -3,7 +3,7 @@ Section: admin
Priority: required Priority: required
Maintainer: Steve Langasek <vorlon@debian.org> Maintainer: Steve Langasek <vorlon@debian.org>
Uploaders: Scott James Remnant <scott@ubuntu.com>, James Hunt <james.hunt@ubuntu.com> Uploaders: Scott James Remnant <scott@ubuntu.com>, James Hunt <james.hunt@ubuntu.com>
Standards-Version: 3.8.0.0 Standards-Version: 3.9.3
Build-Depends: debhelper (>= 9.20120410), pkg-config (>= 0.22), libnih-dev (>= 1.0.0), libnih-dbus-dev (>= 1.0.0), nih-dbus-tool (>= 1.0.0), libdbus-1-dev (>= 1.2.16), libexpat1-dev (>= 2.0.0), libudev-dev (>= 146), plymouth-dev (>= 0.8.5.1) | libplymouth-dev (>= 0.8.1-3) Build-Depends: debhelper (>= 9.20120410), pkg-config (>= 0.22), libnih-dev (>= 1.0.0), libnih-dbus-dev (>= 1.0.0), nih-dbus-tool (>= 1.0.0), libdbus-1-dev (>= 1.2.16), libexpat1-dev (>= 2.0.0), libudev-dev (>= 146), plymouth-dev (>= 0.8.5.1) | libplymouth-dev (>= 0.8.1-3)
Vcs-Bzr: lp:ubuntu/mountall Vcs-Bzr: lp:ubuntu/mountall
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment